To download packages, you need to log in and have a qualifying subscription.
shield
Recommended update for postfix
SUSE-SLE-SAP-12-SP1-2019-1506
This update for postfix fixes the following issues: - config.postfix does not start tlsmgr in master.cf when using POSTFIX_SMTP_TLS_CLIENT="must". (bsc#1104543) - L3: postmap error. Applying proposed patch of leen.meyer@ziggo.nl (bsc#1045264)
-
Release DateJun 14 2019
-
References
-
Typerecommended
-
Severitymoderate
cloud_download Downloads
SUSE Linux Enterprise Server for SAP Applications 12.1 x86_64
-
Packagespostfix
A fast, secure, and flexible mailerpostfix-doc2.11.6-26.10.1lock rpmlock src
Documentations for the postfix packagepostfix-mysql2.11.6-26.10.1lock rpm
Postfix plugin to support MySQL maps2.11.6-26.10.1lock rpm